FACSCalibur Set-up Using
CellQuest Pro Software

Turn on the FACSFlow Supply System located under the bench (green
switch on right side).

Indicator Lights Power Switch
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& BD FACSFlow Supply System

a) Check the indicator lights to see if the waste is full or the sheath is
empty. If the fluidics need to be changed, please seek guidance from
a qualified technician if you are not able.

b) During acquisition, an alarm may sound if the fluids need to be
changed. The alarm may be silenced by depressing the alarm button.

Turn the instrument on (green button on right/rear side panel).

Turn on the computer. The cytometer MUST be turned on before the
computer.

Press PRIME to drain and fill the flow cell.
Open Acquisition template.

a) If you have saved an acquisition template under your Client Folder,
open it by double-clicking (look for acquisition icon). This will launch
CellQuest Pro and open the template.

b) If you are using a generic template, open the folder labeled
Acquisition under Data and double-click on the appropriate template
(do not overwrite these templates. Select “"Don’t Save” when closing a
template unless you are saving it to your folder).

c) Alternately, if CellQuest has already been launched, you may open
an acquisition template by selecting the File drop down menu and
selecting Open Document.
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6. From the Acquire drop down menu select:

a) Connect to Cytometer. The Acquisition Control toolbar will
automatically appear. If you do not see the Acquisition tool bar, go
to the Windows drop down menu and select Show Acquisition

Tool Bar.
Acquisition Control
Operator: Administrator
File: Data:Clients:Fahmin Basher-Cook:080807 PE:080807ms.001

@Setup '.‘Acquire‘,' Restatl v Abort
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Notice that the Setup box is checked. No data is saved in the setup
mode. Once check is removed the files will be automatically saved
when the desired count is achieved.

b) Counters. Move it to a desirable position on the screen. Expand
with counter window by selecting the green dot and change the
second Accept to Collect. This will allow you to see what is actually
being collected in region/gate R1/G1.
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c) Parameter Description. Browser window will open. Move it to
the upper right of the screen. Notice that it also has an acquisition
control. You can use either one to acquire data. In this window
you will need to change the Directory, File, Sample ID, and

Parameter Settings.
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Change Directory. Select Change and go to your folder
(Data>Clients>Your Name>New Folder). Create a New Folder
then select Choose (Please do not make changes toother
clients folders).
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i) Change File. Select Change and rename the Custom Prefix.
I typically use the date and the user’s initials (f.e. 080807ms).
You may change it to whatever suits you. set the Fjle Count
to 1 (Remember, if you need to reacquire data that Has already
been saved, you will need to change theg’file coupt to overwrite
the old data). Select OK.

File Name Editor
Custom Prefix: 080807ms
File Name Prefix: Custom Prefi

File Name Suffix:  File ngf(
V¢

File Count: '1
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iii) Sample ID. Change to describe your sample.

iv) Parameter Setting. Change to describe the antibodies, dyes,
and fluorochromes used in your experiment. You may type or
use the pull down menu.

d) Acquisition and Storage. This is found under the Acquire pull
down menu. In this window you can change the number of events
to be counted and the gate. 10,000 to 20,000 cells is standard
depending on the experiment. A time limit option is also available
for slow running samples (i.e. 10,000 cells or 120 seconds -
whichever comes first).
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7. From the Cytometer drop down menu select Detectors/Amps,
Compensation, Threshold, and Status (Alternately, you may choose &1,
€2, €3, &4). I typically move these to the lower left side of the screen.
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a) Detectors/Amps. This window is used to adjust the
Voltage and Amp Gain of the detectors.

i) Forward Scatter (FSC/P1) - This parameter is detected
using a photodiode and is a measure of cell size. FSC
can be adjusted using the Voltage and Amp Gain.
Logarithmic increments of EO1, E02, and EO3 increase
the signal of the small events; E-1 reduces the signal of
large events. For most applications the voltage is set to
E-1 or E1.

i) Side Scatter (SSC/P2) - This parameter is detected
using a photomultiplier tube (PMT) and is a measure of
cell complexity. This signal is amplified by applying a
voltage to the PMT. As the voltage is increased, the
detector sensitivity increases.

iii) FL1 (P3), FL2 (P4), FL3 (P5), and FL4 (P7) - These
parameters are also detected by PMTs and are a
measure of fluorescent intensity. As the SSC, these
parameters are amplified by applying a voltage to the
PMTs.

iv) Four Color — Checking this box simply turns on the
635nm laser. Turn this laser on whenever you are using
635nm excitable fluorochromes such as APC or Alexa
647.

V) Mode - Log amplification is often used to analyze
samples with a large dynamic range of fluorescence
signals. The log scale has four decades of range. For
most applications, such as phenotyping, the
fluorescence parameters are set to log.

Linear amplification is usually used for light scatter
parameters. It is also used for DNA cell cycle analysis.
The linear amplifier gain can be adjusted from 1.00-
9.99.

b) Threshold. In this window, anything below the selected
channel number will not be processed. You can use two
threshold parameters. When running immunophenotyping,
the threshold is set on FSC to eliminate events such as



debris. When running cell cycle analysis, the threshold can
be set on FL2. Do not use a threshold at or near 0. This will
introduce a lot of unwanted electronic noise. The default
setting is 52.

c) Compensation. This allows you to adjust for spectral
overlap when samples are stained with two or more
fluorochromes. Fluorochromes emit light over a range of
wavelengths. As a result, a signal from one fluorochrome
might appear in a detector used for another fluorochrome.
For example, FITC appears primarily in the FL1 detector, but
some of the fluorescence overlaps into the FL2 detector. PE
appears primarily in the FL2 detector, but some of the
fluorescence overlaps into FL1 and FL3 detectors.
Compensation allow you to eliminate the spectral overlap
electronically.

8. Instrument Settings.

a) Importing instrument settings. If you have saved settings
open them by opening the Cytometer drop down menu and
select Instrument Settings. Select Open and navigate to
your settings file then select Set and Done.

Instrument Setti

Cytometer Type: FACSCalibur

Detectors/ﬂlps:

Param Detector Yoltage AmpGain | Hode
P1 FSC EG8 1.00
P2 SSC 350 1.00
P3 FL1 660 1.
P4 FL2 556 1.
PS FL3 650 1.
P6 FL2-A 1.
P? FL2-H 1.
Threshold:

Primary Parameter: FSC

Yalue: 52

Secondary Parameter: HNone

Compensation:

FL1 - 8.8 X FL2
FL2 - 8.8 X FL1
FL2 - 8.8 X FL3
FL3 - 8.8 X FL2

Displaying: Current Status

v

( Print... ) ( Save... ) ( Open... ) ( Done )

Tip: Your old data files (fcs files) contain the instrument
setting used to generate them. You may choose an fcs file
that has similar settings for the experiment that you are
running for that day. Again, select Cytometer>Instrument
Settings>0Open>Select FCS File>Set>Done.



b) If you do not have saved settings.

i) Press the Run button on the face of the machine and put
your negative control on the SIP. Be sure to engage the
tube arm immediately or it will aspirate your sample.

i) While your control is running adjust the FSC amp gain
and voltage (EOO or E-1) and SSC amp gain so that the
population of interest is clearly visible towards the center
of FSC vs SSC dot plot. Make sure FSC and SSC are in
the linear (lin) mode.
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iii) Adjust the threshold on FSC so that most of the debris is
eliminated.

iv) You may draw a gate around the population of interest to
remove unwanted debris and aggregates. Do so by
selecting a circle or polygon from the Tool Palette.
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V) You must remember to activate the gate in subsequent
plots. You may do so under Gates in the Inspector
window (Window>Show Inspector>Gate>Select Region).

vi) Adjust the voltage on all fluorescence parameters (FL1,
FL2, FL3, FL4) so that the autofluorescence falls in the
middle of the first log.
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vii)  Adjust Compensation.

1)

2)

3)

4)

Put on your first compensation control (i.e. FITC). You
may notice that the FITC signal fluoresces mostly in
the FL1 channel, but bleeds over into the FL2 channel.
This needs to be compensated.

Go to the compensation window that you opened
previously and adjust the equation F2 - __ %FL1

View FL1 vs FL2 dot plot. As you increase the %
compensation watch as the FITC+ population is
subtracted from the FL2 channel and placed solely in
the single positive quadrant.

Be careful not to over compensate. The median of the
FITC+ population should equal that of the unstained
population.
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PROPERLY COMPENSATED UNDERCOMPENSATED OVERCOMPENSATED

5)

6)

You will need to repeat this compensation adjustment
for each fluorochome combination. See the
compensation guide below or ask for assistance for
additional instructions.

Once the compensation is complete do not change the
voltages. Doing so will unbalance the compensations
and the process will have to be repeated.



10.

Once you are sure that your settings are correct you may start
acquisition. Uncheck the Setup button and click Acquire in the
Browser window.

When the computer beeps and the counters stop, the data file is
automatically saved to your folder. Change the sample ID and acquire
the next sample. To save the data file before it has reached the total
event count click Pause then Save in the Acquisition Control or
Browser window.

Machine cleaning shut down procedure.

a) Run 10% bleach or FACSClean on HI for 5 minutes.

b) Run ddH,0 on HI for 5 minutes.

c) Put the cytometer in Standby. The tube of ddH,0O should remain on
the SIP.

d) Shut down computer (shutting down the cytometer before the
computer will cause the computer to hang up).

e) Turn off the FACSCalibur.

f) Turn off the FACSFlow Supply System.

Trouble Shooting Guide

I put my cells on the SIP, pressed RUN and Acquire, but I can’t see any
event on the screen.

1.

vk w

Make sure the Run button is and not If it remains

then there is a pressurization problem. Check to see if there is
crack in the tube or if the pressure relief valve in the fluidics drawer is
on vent. Replace the tube and/or flip the vent switch so that it is
toward you. Also, the diameter of the sample tube opening may be
too large. Please order BD Falcon 352054 tubes to ensure a proper fit.
You may have a clog in the SIP. Replace the sample tube with ddH,0
and press Prime. Repeat if this does not work the first time. If the
machine keeps clogging then you will need to put your samples
through a cell strainer.
Increase your FSC gain; your cells may be below threshold.
Try another sample; there may be no cells in your tube.
If none of these resolves your problem, seek guidance from the Flow
Lab staff.

When I open up CellQuest Pro, I cannot "Connect to the Cytometer”

1.
2.

Make sure the cytometer is turned on.
Quit CellQuest and restart the computer.



I cannot find my data.

1. Check the Directory path under the Browser window if it is still open.
2. Do a search by directory and/or date.
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Compensation for FL2 vs FL3 & FL3 vs FL4
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PE Neighbors

Here is a handy diagram of fluorochromes and dyes that can be used on
FACSCalibur. Neighboring fluorochromes need to compensated (i.e. PE(FL2)
needs to be compensated from FITC(FL1) and PE-Cy5(FL3)). Note: Although
PI is commonly used in FL2, PI is strongest in FL3 and should be avoided
when using other FL3 fluorochromes.



